<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="http://www.marktundmittelstand.de/">
<link rel="shortcut icon" href="http://www.marktundmittelstand.de/typo3conf/ext/site_assets/default/img/favicon.ico" type="image/x-icon">

<link rel="canonical" href="http://www.marktundmittelstand.de/" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, width=device-width">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.marktundmittelstand.de/">
<meta name="description" content="Markt und Mittelstand ist das Magazin für den Mittelstand mit Infos zu Strategie &amp; Personal, Finanzierung, Technologie &amp; Produktion, Kunden &amp; Märkte.">
<meta name="keywords" content="Markt und Mittelstand, Markt, Mittelstand, Mittelständler, Unternehmer, Unternehmen, Geschäftsführer">
<meta property="og:title" content="Das Wachstumsmagazin">
<meta property="og:description" content="Markt und Mittelstand ist das Magazin für den Mittelstand mit Infos zu Strategie &amp; Personal, Finanzierung, Technologie &amp; Produktion, Kunden &amp; Märkte.">


<link rel="stylesheet" type="text/css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css" media="all">
<link rel="stylesheet" type="text/css" href="http://www.marktundmittelstand.de/typo3temp/compressor/merged-57de5754a81c26351506740f5d0e2e2f-b307a1cbe146c9d7ed2ed6ddd6f0d9d0.1497443884.css" media="all">
<style type="text/css">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</style>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var pxResponsiveSetup = [];        var pxLib = [];        pxLib['dialog'] = {
            height: '500',
            width:'650'
        };
            (function(){"use strict";var c=[],f={},a,e,d,b;if(!window.jQuery){a=function(g){c.push(g)};f.ready=function(g){a(g)};e=window.jQuery=window.$=function(g){if(typeof g=="function"){a(g)}return f};window.checkJQ=function(){if(!d()){b=setTimeout(checkJQ,100)}};b=setTimeout(checkJQ,100);d=function(){if(window.jQuery!==e){clearTimeout(b);var g=c.shift();while(g){jQuery(g);g=c.shift()}b=f=a=e=d=window.checkJQ=null;return true}return false}}})();
        var $buoop = {c:2};
        function $buo_f(){
        var e = document.createElement("script");
        e.src = "//browser-update.org/update.min.js";
        document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}var webFontFamilies = ['Bitter:400,700,400italic:latin', 'Roboto:400italic,700italic,700,500,400:latin', 'Roboto+Condensed:400italic,700italic,400,500,700:latin'];


/*]]>*/
</script>

<title>Das Wachstumsmagazin</title><script  type="text/javascript"  src="https://script.ioam.de/iam.js"></script>
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"iqdmitte",
            "cp":"MuM_Homepage",
            "oc":"MuM_Homepage",
            "mg":"yes",
            "sv":"ke",
            "co":""
        }
        iom.c (iam_data,1);
    </script>
    <!--/SZM -->





    
    

    
    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var uid = '1';
        var url = 'http://www.marktundmittelstand.de/';
        url = url.replace(/https?:\/\/[^\/]+/i, ''); // make url relative, cause DFP supports only 40 chars max
        var domain = 'http://www.marktundmittelstand.de/';
        var articleTitle = 'Das Wachstumsmagazin';

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var IQD_iFrame_uri = 'http://www.marktundmittelstand.de/?type=1475236633';
    </script>
    <script>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</script>
    <script>
            // Callback after close from IQD
        function iqServedNoDisplayAd(data) {
                // add class to set display: none !important;
                // because $(...).hide() gets overwritten later
            $(document).ready(function() {
                $('.iFrame-IQD').addClass('force-hide');
            });
        }
    </script>
</head>
<body>







<script>
    dataLayer = [];
</script>




    
    
    
    

    
        <script>
            dataLayer.push({'publish_date':'01.01.1970'});
        </script>
    








<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K8HPKH" height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K8HPKH');
</script>
<!-- End Google Tag Manager -->

<div id="outer-wrapper">

    <div class="dfp-top-container">
        
    <div class="dfp-container mobile-adhesion">
        <!-- /222955408/MUM_mobile_Interstitial -->
        <div id='div-gpt-ad-1473249895723-1'>
            <script>

                    // check size for mobile adhesion manually, because out-of-bounds do not support defineSizeMapping
                var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                var h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
                if (w < 768 && h > 250) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-1'); });
                }
            </script>
        </div>
    </div>

        
    <div class="dfp-container leaderboard">

        <!-- /222955408/MUM_SB -->
        <div id='div-gpt-ad-1473249895723-8' style='height:90px; width:728px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-8'); });
            </script>
        </div>
    </div>

    <!-- /222955408/Wallpaper-Pixel_MUM -->
    <div id='div-gpt-ad-1473249895723-11' class="wallpaper-test-pixel" style='height:1px; width:1px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-11'); });
        </script>
    </div>

        
    <div class="dfp-container skyscraper">

        <!-- /222955408/MUM_Sky -->
        <div id='div-gpt-ad-1473249895723-10'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-10'); });
            </script>
        </div>
    </div>

    </div>

    <header id="header">

        <div class="bg-line-full-width"></div>

        <div class="container">
            <div class="row">
                <div class="col-sm-3 col-xs-6">
                    <div class="social-links">        <a href="http://www.facebook.com/MarktundMittelstand" class="addthis_button_facebook" title="MarktundMittelstand auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook"></i><span>Auf facebook teilen</span></a>
        <a href="https://twitter.com/MuM_Magazin" class="addthis_button_twitter" title="MarktundMittelstand auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter"></i><span>Auf twitter teilen</span></a>
        <a href="https://plus.google.com/114110534017394359762" class="addthis_button_googleplus" title="MarktundMittelstand auf Google+" alt="Google+" target="_blank"><i class="fa fa-google-plus"></i><span>besuchen Sie uns auf Google+</span></a>
        <a href="https://www.xing.com/news/pages/markt-und-mittelstand-das-wachstumsmagazin-202" class="addthis_button_xing" title="MarktundMittelstand auf Xing" alt="Xing" target="_blank"><i class="fa fa-xing"></i><span>besuchen Sie uns auf Xing</span></a></div>
                </div>
                <div class="col-sm-6 hidden-xs top-menu">
                    <ul class="menu level-1"><li class="sub first"><a href="http://www.marktundmittelstand.de/abo-shop/">Abo &amp; Shop</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/magazin/">Magazin</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/newsletter/">Newsletter</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/mediadaten/">Mediadaten</a></li><li class="last"><a href="http://www.marktundmittelstand.de/impressum/">Impressum</a></li></ul>
                </div>
                <div class="col-sm-3 col-xs-6 login-search">
                    <div class="menu-user">
                        
                            <a class="ajax-login-box" style="display:none;" href="http://www.marktundmittelstand.de/api/?type=1426513120&amp;return_url=http%3A%2F%2Fwww.marktundmittelstand.de%2F">
                            </a>
                        
                    </div>
                    <div class="searchbox">
                        <div class="tx-solr">
		

	
    <div class="tx-solr-searchbox collapse-group">
        <script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.marktundmittelstand.de/?eID=tx_solr_suggest&id=1&filters=%7B%22noDuplicates%22%3A%22-access%3A%5C%22c%3A-1%5C%22%20AND%20-access%3A%5C%22c%3A-2%5C%22%22%7D';
				/*]]>*/
				</script>
			
        <span class="search-button" data-toggle="collapse" data-target="#tx-solr-search-form-pi-search-general">
            <label for="inputText"><i class="search-icon"></i> <span>Suche</span></label>
        </span>

        <form id="tx-solr-search-form-pi-search-general" class="collapse" action="http://www.marktundmittelstand.de/suche/" method="get" accept-charset="utf-8">
            <div class="arrow-up"><i class="glyphicon glyphicon-triangle-top"></i></div>
            <input type="hidden" name="id" value="372" />
            <input type="hidden" name="L" value="0" />
            <input type="text" id="inputText" class="tx-solr-q form-control" name="q" value="" placeholder="Was suchen Sie?" autocomplete="off" />
            <span class="close-button" data-toggle="collapse" data-target="#tx-solr-search-form-pi-search-general"><i class="fa fa-times-thin fa-2x"></i></span>
        </form>
    </div>
	


	</div>
	
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-sm-2 hidden-xs">
                </div>
                <div class="col-sm-8">
                    <div id="logo"><a href="http://www.marktundmittelstand.de/"><img src="http://www.marktundmittelstand.de/typo3conf/ext/site_assets/default/img/mum_logo_transp2x.png" width="460" height="140"   alt="" ></a></div>
                </div>
                <div class="col-sm-2 hidden-xs">
                </div>
            </div>
        </div>
    </header>
    <nav id="menu-main" class="navbar navbar-custom navbar-static-top">
        <div class="container">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-main-collapse">
                <span class="text">Menü</span>
                <i class="hamburger-icon"></i>
            </button>
            <div class="collapse navbar-collapse" id="menu-main-collapse">
                <div class="col-sm-11 menu-main">
                    <ul class="menu level-1"><li class="first"><a href="http://www.marktundmittelstand.de/">Home</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/personal/">Personal</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/gehalt/">Gehalt</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/recht-steuern/">Recht &amp; Steuern</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/einkauf/">Einkauf</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/zukunftsmaerkte/">Zukunftsmärkte</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/events/">Events</a></li><li class="sub last"><a href="http://www.marktundmittelstand.de/themen/">Themen</a></li></ul>
                </div>
                <div class="col-sm-1 menu-more">
                    <a class="dropdown-toggle" href="http://www.marktundmittelstand.de/#" role="button" aria-expanded="false">
                        <span class="hidden-xs">Menü</span><span class="visible-xs-block mobile-more-trigger">Mehr<i class="fa fa-caret-down"></i></span><div class="arrow-down"><i class="glyphicon glyphicon-triangle-bottom"></i></div>
                    </a>
                    <ul class="menu menu-desktop level-1 dropdown-menu"><li class="sub first"><a href="http://www.marktundmittelstand.de/termine/">Termine</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/archiv/">Archiv</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/research/">Research</a></li><li class="sub"><a href="http://www.marktundmittelstand.de/mum-tv/">MuM-TV</a></li><li class="last"><a href="http://www.marktundmittelstand.de/ueber-uns/">Über uns</a></li></ul>
                    <ul class="menu menu-mobile level-1 dropdown-menu"><li class="first"><a href="http://www.marktundmittelstand.de/termine/">Termine</a></li><li><a href="http://www.marktundmittelstand.de/archiv/">Archiv</a></li><li><a href="http://www.marktundmittelstand.de/research/">Research</a></li><li><a href="http://www.marktundmittelstand.de/mum-tv/">MuM-TV</a></li><li><a href="http://www.marktundmittelstand.de/ueber-uns/">Über uns</a></li><li><a href="http://www.marktundmittelstand.de/magazin/">Magazin</a></li><li><a href="http://www.marktundmittelstand.de/newsletter/">Newsletter</a></li><li class="last"><a href="http://www.marktundmittelstand.de/mediadaten/">Mediadaten</a></li></ul>
                </div>
            </div>
        </div>
    </nav>

    <div class="container">
        
    <div class="dfp-container billboard">
        <!-- /222955408/MUM_BB -->
        <div id='div-gpt-ad-1473249895723-0' style='height:250px; width:970px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-0'); });
            </script>
        </div>

        <!-- /222955408/MUM_mobile_SB -->
        <div id='div-gpt-ad-1473249895723-2' style='height:50px; width:320px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-2'); });
            </script>
        </div>
    </div>

    </div>

    
            <div class="spacer-top"></div>
        

    <div class="container">
        <!--TYPO3SEARCH_begin-->
        <div id="main" class="layout-one-column"><div class="row"><div id="content" class="col-sm-12 col-xs-12"><div id="c917361" class="csc-default"><div class="row gridelement element2cols65-35"><div class="col-sm-8 col1"><div id="c919301" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-lead">
            
            <div class="item-list">
                
                    




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                <a title="Jede 50. Arbeitsstelle in Europa ist unbesetzt" href="http://www.marktundmittelstand.de/personal/jede-50-arbeitsstelle-in-europa-ist-unbesetzt-1258521/">
                                    <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/9/c/csm_ON_Luanda_d4014d10f6.jpg" width="768" height="350" alt="Alt und neu, arm und reich: Angolas Hauptstadt Luanda ist eine Stadt der Gegensätze." />
                                </a>
                            
                    
            
    
</div>
    

    
        

    <div class="ressort">
        
        
            <a href="http://www.marktundmittelstand.de/personal/">
                Personal
            </a>
        
    </div>

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Zahlen der Woche</div>
        <div class="heading level-2 title ellipsis">
            <a title="Jede 50. Arbeitsstelle in Europa ist unbesetzt" href="http://www.marktundmittelstand.de/personal/jede-50-arbeitsstelle-in-europa-ist-unbesetzt-1258521/">Jede 50. Arbeitsstelle in Europa ist unbesetzt</a>
        </div>
        
            <p class="ellipsis">In Belgien ist der Mangel an Mitarbeitern besonders groß. Außerdem in unseren „Zahlen der Woche“: Frauen tragen immer mehr zum Haushaltseinkommen bei. Und Luanda ist teurer als Tokio.
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/personal/jede-50-arbeitsstelle-in-europa-ist-unbesetzt-1258521/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/5-tipps-fuer-die-entsendung-von-expats-1220671/">
                            <span class="title">5 Tipps für die Entsendung von Expats</span>
                            <span class="abstract hidden-xs"> - Etwa 3 Millionen deutsche Expats sind weltweit für ihr Unternehmen im Einsatz. Gerade im Mittelstand gibt es für die Entsendung oftmals keine einheitlichen Prozesse. Was unbedingt zu beachten ist.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/themen/strategie/uebersicht-unsere-zahlen-der-woche-1253991/">
                            <span class="title">Übersicht: unsere  „Zahlen der Woche“</span>
                            <span class="abstract hidden-xs"> - Jede Woche stellen wir fünf wichtige, interessante oder skurillen Statistiken vor. Hier finden Sie alle bisherigen Folgen unserer Reihe „Zahlen der Woche“.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/personal/frauen-in-fuehrungspositionen-verhaeltnisse-aendern-sich-nur-langsam-1255751/">
                            <span class="title">Frauen in Führungspositionen: „Verhältnisse ändern sich nur langsam“</span>
                            <span class="abstract hidden-xs"> - Zwar ist der Frauenanteil unter den Führungskräften im Mittelstand höher als bei Konzernen. Doch von einer ausgeglichenen Verteilung ist die Wirtschaft in Deutschland weit entfernt. Wieso, erklärt Rosemarie Kay vom Institut für Mittelstandsforschung, im Interview zum Weltfrauentag.</span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                
            </div>
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div><div id="c937001" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-lead">
            
            <div class="item-list">
                
                    




<div class="item image-above no-image">
    
        


<div class="image">
    
</div>
    

    
        

    <div class="ressort">
        
        
            <a href="http://www.marktundmittelstand.de/personal/">
                Personal
            </a>
        
    </div>

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Hitze am Arbeitsplatz</div>
        <div class="heading level-2 title ellipsis">
            <a title="Wie Sie im Hochsommer einen kühlen Kopf bewahren" href="http://www.marktundmittelstand.de/personal/wie-sie-im-hochsommer-einen-kuehlen-kopf-bewahren-1258481/">Wie Sie im Hochsommer einen kühlen Kopf bewahren</a>
        </div>
        
            <p class="ellipsis">Die Hitze hat Deutschland im Griff – aber das Geschäft muss weitergehen. Wir haben einige Tipps gesammelt, wie Unternehmen ihren Mitarbeitern die Arbeit im Sommer erleichtern können. 
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/personal/wie-sie-im-hochsommer-einen-kuehlen-kopf-bewahren-1258481/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/personal/das-muessen-arbeitgeber-gegen-die-hitze-unternehmen-1217631/">
                            <span class="title">Das müssen Arbeitgeber gegen die Hitze unternehmen</span>
                            <span class="abstract hidden-xs"> - Wenn sich im Werk oder im Büro die Luft stark erhitzt, kann die Unfallgefahr steigen. Wozu Arbeitgeber verpflichtet sind und ob es „Hitzefrei“ im Arbeitsrecht gibt, erklärt Alexander Willemsen, Fachanwalt für Arbeitsrecht bei Oppenhoff und Partner.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/recht-steuern/dekoration-am-arbeitsplatz-das-ist-erlaubt-1255721/">
                            <span class="title">Dekoration am Arbeitsplatz: Das ist erlaubt</span>
                            <span class="abstract hidden-xs"> - Viele Beschäftigte dekorieren ihren Arbeitsplatz mit Bildern, Blumen und mehr. Das gefällt nicht jedem. Aber darf der Chef es verbieten? Wir klären die wichtigsten Fragen.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/mittelstand-in-der-sommerdepression-1250981/">
                            <span class="title">Mittelstand in der Sommerdepression?</span>
                            <span class="abstract hidden-xs"> - Der Zulieferstreit bei VW und das unbeständige Wetter drücken die Konjunkturstimmung, der Brexit hingegen hat kaum negativen Einfluss. Manche Branchen sind besonders betroffen. </span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                
                    




<div class="item image-above no-image">
    
        


<div class="image">
    
</div>
    

    
        

    <div class="ressort">
        
        
            <a href="http://www.marktundmittelstand.de/einkauf/">
                Einkauf
            </a>
        
    </div>

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Maverick Buying</div>
        <div class="heading level-2 title ellipsis">
            <a title="Die Beschaffung ist Sache des Einkaufs, des Einkaufs, des Einkaufs" href="http://www.marktundmittelstand.de/einkauf/die-beschaffung-ist-sache-des-einkaufs-des-einkaufs-des-einkaufs-1258491/">Die Beschaffung ist Sache des Einkaufs, des Einkaufs, des Einkaufs</a>
        </div>
        
            <p class="ellipsis">Abteilungen, die Komponenten auf eigene Faust einkaufen, schaden dem Unternehmen. Das sogenannte Maverick Buying verursacht höhere Kosten und schwächt so die Rendite. Teil 4 der Serie.
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/einkauf/die-beschaffung-ist-sache-des-einkaufs-des-einkaufs-des-einkaufs-1258491/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/einkauf/der-einkauf-sollte-bestandteil-der-produktentwicklung-sein-1258331/">
                            <span class="title">Der Einkauf sollte Bestandteil der Produktentwicklung sein</span>
                            <span class="abstract hidden-xs"> - Der moderne Einkäufer ist längst kein reiner Beschaffer mehr. Aber die Einsparpotenziale werden oft noch fahrlässig verkannt. Teil 3 der Serie.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/einkauf/mit-tco-versteckte-kosten-aufdecken-1257751/">
                            <span class="title">Mit TCO versteckte Kosten aufdecken</span>
                            <span class="abstract hidden-xs"> - Bei dem Abrechnungsverfahren Total Cost of Ownership (TCO) werden alle Kosten über die gesamte Lebensdauer eines Gutes eingerechnet. So können die Gesamtkosten zum Teil erheblich reduziert werden. Teil zwei unserer Reihe.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/einkauf/green-procurement-einkaufen-mit-dem-gruenen-daumen-1257691/">
                            <span class="title">Green Procurement – Einkaufen mit dem „grünen Daumen“</span>
                            <span class="abstract hidden-xs"> - Neben den typischen betriebswirtschaftlichen Kennzahlen gewinnt beim Einkauf auch das ökologische Engagement verstärkt an Bedeutung. Diese Entwicklung beeinflusst zunehmend den Einkauf öffentlicher Einrichtungen, aber auch mittelständischer Unternehmen. Teil eins einer neuen Reihe.</span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                
            </div>
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div></div><div class="col-sm-4 col2"><div id="c936521" class="csc-default"><style type="text/css">   #mumnl-mr {     max-width: 100%;     width: auto;     height: auto;     background-color: #a70000 !important;     color: #ffffff;      text-align: center;     padding: 20px;     -webkit-box-shadow: 0 3px 5px rgba(0,0,0,0.25);     -moz-box-shadow: 0 3px 5px rgba(0,0,0,0.25);     box-shadow: 0 3px 5px rgba(0,0,0,0.25);   }   #mumnl-mr h2 {     font-size: 22px;     color: #ffffff;     text-transform: uppercase;     margin: 0 0 5px 0 !important;   }   #mumnl-mr p {     font-size: 14px;     margin-bottom: 20px;   }   #mumnl-mr form {     max-width: 100%;     margin-bottom: 0;   }   #mumnl-mr input {     max-width: 250px !important;     width: 100%;     height: 30px;     background-color: #ffffff;     border-radius: 0;     border: 0;     font-size: 14px;     padding: 5px;     text-align: center;     line-height: 18px;     margin-bottom: 5px;   }   #mumnl-mr input[type=submit] {     max-width: 250px !important;     width: 100% !important;     background: #a70000;     border: 1px solid #ffffff !important;     border-radius: 0 !important;     color: #ffffff !important;     font-size: 14px !important;     font-weight: bold !important;     font-family: 'open_sansbold', Arial, sans-serif !important;     height: 30px !important;     line-height: 30px !important;     padding: 0 20px !important;     text-transform: uppercase !important;     -webkit-transition: all 0.3s ease;     -moz-transition: all 0.3s ease;     -o-transition: all 0.3s ease;     transition: all 0.3s ease;   }   #mumnl-mr input[type=submit]:hover {     background: #cc0000 !important;   } </style>  <!-- Form protection --> <script type="text/javascript">     function om2formNLmr(){var v2="SIVJ3DCI8JYEK2VZD5VZMZ42IKCD84PPW62VKG8PCHBKF5ECJ"; var v7=unescape("%3B%3D%22%3A%09kl%21M/56%29%5D37%21Gx%3E%28u%5BB%3D%22-%29WZ%23%242D%1D%3B%3E*%15%3F.%06%0E%264%1B5+%3A"); var v5=v2.length;var v1=""; for(var v4=0;v4<v5;v4++) {v1+=String.fromCharCode(v2.charCodeAt(v4)^v7.charCodeAt(v4));} return v1}  </script> <!-- // Form protection -->  <div id="mumnl-mr">   <h2>Newsletter</h2>   <p>Immer donnerstags - Neuigkeiten, die den Mittelstand bewegen.</p>   <form action="http://www.marktundmittelstand.de/registrierung/?src=omNLmr" onsubmit="this.action=om2formNLmr()" method="post" name="omFormNLmr" id="">     <div><input size="40" type="text" name="email" placeholder="E-Mail-Adresse"></div>     <div><input name="inputNLmr" value="Jetzt anmelden" style="cursor: pointer;" type="submit"></div>   </form>  </div></div><div id="c962711" class="csc-default"><div class="csc-frame csc-frame-frame1" style="padding: 5px; text-align: center;">
  <div style="text-align: right; font-size: 10px; padding: 0 5px;">Advertorial</div>
  <a title="Opens internal link in current window" class="internal-link" target="_top" href="http://www.marktundmittelstand.de/zentrales-innovationsprogramm-mittelstand-3/?src=button"><img src="http://www.marktundmittelstand.de/fileadmin/Kunden/ZIM_Microsite_Button.png"></a>
</div>
</div><div id="c919621" class="csc-default no-padding-below"><div id="c919611" class="csc-default">    <div class="dfp-container ad-medium-rectangle top">
        <div class="clearfix">
            <div class="ad-label">Anzeige</div>
        </div>

        <!-- /222955408/MUM_MR_HPA_top -->
        <div id='div-gpt-ad-1473249895723-4'>
            <script>
                if (typeof googletag !== "undefined" && typeof googletag.cmd !== "undefined") {
                    if (typeof googletag.display === "function") {
                        // safe to use the function
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-4'); });
                    }
                }
            </script>
        </div>
    </div></div></div><div id="c1037611" class="csc-frame csc-frame-frame1"><h2 ><a href="http://www.marktundmittelstand.de/magazin/aktuelle-ausgabe/">Aktuelle Ausgabe</a></h2><div class="csc-textpic csc-textpic-intext-left  csc-textpic-scalable"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="http://www.marktundmittelstand.de/fileadmin/user_upload/MuM-06_2017-Titel_smallx.png" width="90" height="120" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">06 // Juni 2017</p>
<p class="bodytext"><b>Die Qual mit der Wahl:</b><br />Was die Parteien dem Mittelstand versprechen.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b><a href="http://www.marktundmittelstand.de/magazin/aktuelle-ausgabe/" title="Opens internal link in current window" class="internal-link">// Weitere Informationen zur Ausgabe</a></b></p></div></div></div><div id="c920321" class="csc-default no-padding-below"><div id="c920311" class="csc-default">    <div class="dfp-container ad-medium-rectangle bottom">
        <div class="clearfix">
            <div class="ad-label">Anzeige</div>
        </div>

        <!-- /222955408/MUM_MR_HPA_bottom -->
        <div id='div-gpt-ad-1473249895723-6'>
            <script>
                if (typeof googletag !== "undefined" && typeof googletag.cmd !== "undefined") {
                    if (typeof googletag.display === "function") {
                        // safe to use the function
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473249895723-6'); });
                    }
                }
            </script>
        </div>
    </div></div></div><div id="c1019461" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above  csc-textpic-scalable"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="http://www.marktundmittelstand.de/themen/geschaeftswagen/"><img src="http://www.marktundmittelstand.de/fileadmin/Bilder/Themen/Eigenanzeige/MuM-Online-Button-GeWaCheck.jpg" width="300" height="170" alt=""></a></figure></div></div></div></div></div></div></div></div><div id="c919061" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-ressort template-ressort-2">
            
                

    <div class="ressort ressort-above-list">
        
            <a href="http://www.marktundmittelstand.de/personal/">
                Personal
            </a>
        
        
    </div>

            
            <div class="item-list">
                <div class="row">
                    
                        
                                <div class="col-md-6 col-sm-8">
                                    




<div class="item first image-above">
    
        


<div class="image">
    
        
                
                        
                                <a title="Das müssen Arbeitgeber gegen die Hitze unternehmen" href="http://www.marktundmittelstand.de/personal/das-muessen-arbeitgeber-gegen-die-hitze-unternehmen-1217631/">
                                    <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/0/a/csm_Hitze_Thinkstock_Aufmacher_01_a04d2966e1.jpg" width="481" height="240" alt="Wenn im Sommer die Sonne scheint, freut sich der Mensch. Doch beim Arbeiten im Freien, in der Fabrikhalle oder auch im Büro bedeutet Hitze häufig auch: erhöhte Unfallgefahr." title="Wenn im Sommer die Sonne scheint, freut sich der Mensch. Doch beim Arbeiten im Freien, in der Fabrikhalle oder auch im Büro bedeutet Hitze häufig auch: erhöhte Unfallgefahr." />
                                </a>
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Hochsommer im Büro</div>
        <div class="heading level-2 title ellipsis">
            <a title="Das müssen Arbeitgeber gegen die Hitze unternehmen" href="http://www.marktundmittelstand.de/personal/das-muessen-arbeitgeber-gegen-die-hitze-unternehmen-1217631/">Das müssen Arbeitgeber gegen die Hitze unternehmen</a>
        </div>
        
            <p class="ellipsis">Wenn sich im Werk oder im Büro die Luft stark erhitzt, kann die Unfallgefahr steigen. Wozu Arbeitgeber verpflichtet sind und ob es „Hitzefrei“ im Arbeitsrecht gibt, erklärt Alexander Willemsen, Fachanwalt für Arbeitsrecht bei Oppenhoff und Partner.
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/personal/das-muessen-arbeitgeber-gegen-die-hitze-unternehmen-1217631/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/personal/fussball-em-arbeitsrechtlich-sehr-heikel-1235291/">
                            <span class="title">Fußball-EM: Arbeitsrechtlich sehr heikel</span>
                            <span class="abstract hidden-xs"> - Zur Fußball-EM leisten sich Unternehmen Tippspiele, Turniere und Public Viewing für ihre Mitarbeiter, um Teamgeist und Arbeitgebermarke zu stärken. Doch arbeitsrechtlich bewegen sie sich auf sehr dünnem Eis. </span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/mittelstand-in-der-sommerdepression-1250981/">
                            <span class="title">Mittelstand in der Sommerdepression?</span>
                            <span class="abstract hidden-xs"> - Der Zulieferstreit bei VW und das unbeständige Wetter drücken die Konjunkturstimmung, der Brexit hingegen hat kaum negativen Einfluss. Manche Branchen sind besonders betroffen. </span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/recht-steuern/arbeitgeber-kann-urlaub-festlegen-1207451/">
                            <span class="title">Arbeitgeber kann Urlaub festlegen</span>
                            <span class="abstract hidden-xs"> - Der Arbeitgeber kann den Urlaubszeitraum von sich aus bestimmen, wenn ein Mitarbeiter keine Wünsche geäußert hat. Dies gilt auch für die Zeit zwischen Weihnachten und Neujahr.</span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                                </div>
                                <div class="col-md-6 col-sm-4">
                                    <div class="row">
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Das Handwerk wächst – der Fachkräftemangel auch" href="http://www.marktundmittelstand.de/personal/das-handwerk-waechst-der-fachkraeftemangel-auch-1258451/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/3/7/csm_ON_SChiffssicherheit_067cde2ce9.jpg" width="390" height="268" alt="Immer sicherer: Die Zahl der Schiff, die Reedereien auf hoher See verloren haben, hat sich weltweit innerhalb von zehn Jahren halbiert." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Zahlen der Woche</div>
        <div class="heading level-3 title ellipsis">
            <a title="Das Handwerk wächst – der Fachkräftemangel auch" href="http://www.marktundmittelstand.de/personal/das-handwerk-waechst-der-fachkraeftemangel-auch-1258451/">Das Handwerk wächst – der Fachkräftemangel auch</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="98 Prozent des Geldes sind weg" href="http://www.marktundmittelstand.de/personal/98-prozent-des-geldes-sind-weg-1258341/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/f/b/csm_ON_Fachmesse_6cff57b37b.jpg" width="390" height="268" alt="Gute Aussichten: Auf Fachmessen erreicht man vor allem Entscheider." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Zahlen der Woche</div>
        <div class="heading level-3 title ellipsis">
            <a title="98 Prozent des Geldes sind weg" href="http://www.marktundmittelstand.de/personal/98-prozent-des-geldes-sind-weg-1258341/">98 Prozent des Geldes sind weg</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div></div><div class="row hidden-sm hidden-xs">
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Flexi-Rente vereinfacht Weiterbeschäftigung im Alter" href="http://www.marktundmittelstand.de/personal/flexi-rente-vereinfacht-weiterbeschaeftigung-im-alter-1257781/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/9/b/csm_ON_Bauarbeiter_Huntstock_Thinkstock_Getty_Images_3abfbc5d87.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Interview mit Andrea Hellmann</div>
        <div class="heading level-3 title ellipsis">
            <a title="Flexi-Rente vereinfacht Weiterbeschäftigung im Alter" href="http://www.marktundmittelstand.de/personal/flexi-rente-vereinfacht-weiterbeschaeftigung-im-alter-1257781/">Flexi-Rente vereinfacht Weiterbeschäftigung im Alter</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item last image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Worauf Chefs bei der Mitarbeiterführung achten müssen" href="http://www.marktundmittelstand.de/personal/worauf-chefs-bei-der-mitarbeiterfuehrung-achten-muessen-1257721/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/4/e/csm_180517_Man_Thinkstock_f14af9f990.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Erfolg hängt von Motivation ab</div>
        <div class="heading level-3 title ellipsis">
            <a title="Worauf Chefs bei der Mitarbeiterführung achten müssen" href="http://www.marktundmittelstand.de/personal/worauf-chefs-bei-der-mitarbeiterfuehrung-achten-muessen-1257721/">Worauf Chefs bei der Mitarbeiterführung achten müssen</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                                    </div>
                                </div>
                        
                    
                </div>
            </div>
            
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div><div id="c919071" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-ressort template-ressort-3">
            
                

    <div class="ressort ressort-above-list">
        
            <a href="http://www.marktundmittelstand.de/gehalt/">
                Gehalt
            </a>
        
        
    </div>

            
            <div class="item-list">
                <div class="row">
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item first image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Ein Bürokratiemonster als Tropfen auf den heißen Stein" href="http://www.marktundmittelstand.de/gehalt/ein-buerokratiemonster-als-tropfen-auf-den-heissen-stein-1258461/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/0/9/csm_ON_Gleichberechtigung_c1fb90bbe8.jpg" width="390" height="268" alt="Noch immer verdienen Frauen deutlich weniger als Männer. Ob sich das durch das Entgelttransparenzgesetz ändert, ist unklar." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Entgelttransparenzgesetz</div>
        <div class="heading level-3 title ellipsis">
            <a title="Ein Bürokratiemonster als Tropfen auf den heißen Stein" href="http://www.marktundmittelstand.de/gehalt/ein-buerokratiemonster-als-tropfen-auf-den-heissen-stein-1258461/">Ein Bürokratiemonster als Tropfen auf den heißen Stein</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Das verdienen Geschäftsführer im Mittelstand" href="http://www.marktundmittelstand.de/gehalt/das-verdienen-geschaeftsfuehrer-im-mittelstand-1255071/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/e/csm_ON_email_41f25e5934.jpg" width="390" height="268" alt="You've got Mail: Über eine halbe Billion E-Mails werden in Deutschland pro Jahr verschickt." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Zahlen der Woche 7/2017</div>
        <div class="heading level-3 title ellipsis">
            <a title="Das verdienen Geschäftsführer im Mittelstand" href="http://www.marktundmittelstand.de/gehalt/das-verdienen-geschaeftsfuehrer-im-mittelstand-1255071/">Das verdienen Geschäftsführer im Mittelstand</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Zahlen der Woche 2/2017: viel Geld, wenig Geld" href="http://www.marktundmittelstand.de/gehalt/zahlen-der-woche-22017-viel-geld-wenig-geld-1253891/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/9/6/csm_ON_Innovationen_8681ba0a90.jpg" width="390" height="268" alt="Investition in Innovation: Nie zuvor gaben Unternehmen so viel Geld für Forschung und Entwicklung aus." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Exporte, Forschung und Löhne</div>
        <div class="heading level-3 title ellipsis">
            <a title="Zahlen der Woche 2/2017: viel Geld, wenig Geld" href="http://www.marktundmittelstand.de/gehalt/zahlen-der-woche-22017-viel-geld-wenig-geld-1253891/">Zahlen der Woche 2/2017: viel Geld, wenig Geld</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Lohnerhöhungen: Termine für die Tarifrunde 2017" href="http://www.marktundmittelstand.de/gehalt/lohnerhoehungen-termine-fuer-die-tarifrunde-2017-1252811/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/8/1/csm_ON_Metallarbeiter_29f501bd95.jpg" width="390" height="268" alt="Dreieinhalb Millionen Beschäftigte: Im Dezember 2017 läuft der Tarifvertrag in der Metall- und Elektroindustrie aus." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Grosse Tarifverhandlungen im April und Dezember</div>
        <div class="heading level-3 title ellipsis">
            <a title="Lohnerhöhungen: Termine für die Tarifrunde 2017" href="http://www.marktundmittelstand.de/gehalt/lohnerhoehungen-termine-fuer-die-tarifrunde-2017-1252811/">Lohnerhöhungen: Termine für die Tarifrunde 2017</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                                </div><div class="row">
                            
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Tarifrunde 2016: Die Abschlüsse im Überblick" href="http://www.marktundmittelstand.de/gehalt/tarifrunde-2016-die-abschluesse-im-ueberblick-1253271/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/3/f/csm_ON_Baugewerbe_Tarif_a93a9e0b78.jpg" width="390" height="268" alt="Geeinigt: Knapp 700.000 Beschäftigte im Bauhauptgewerbe bekommen seit 1. Mai mehr Lohn." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Lohnerhöhungen</div>
        <div class="heading level-3 title ellipsis">
            <a title="Tarifrunde 2016: Die Abschlüsse im Überblick" href="http://www.marktundmittelstand.de/gehalt/tarifrunde-2016-die-abschluesse-im-ueberblick-1253271/">Tarifrunde 2016: Die Abschlüsse im Überblick</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="So viel Gehalt bekommen Spezialisten und Fachkräfte" href="http://www.marktundmittelstand.de/gehalt/so-viel-gehalt-bekommen-spezialisten-und-fachkraefte-1252671/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/c/csm_ON_atm_thinkstock_854e791d4d.jpg" width="390" height="268" alt="Hoffentlich arbeitet er in der richtigen Stadt: Das Gehalt hängt nicht nur von Branche und Position ab, sondern auch vom Ort." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Rechtsreferenten verdienen am meisten</div>
        <div class="heading level-3 title ellipsis">
            <a title="So viel Gehalt bekommen Spezialisten und Fachkräfte" href="http://www.marktundmittelstand.de/gehalt/so-viel-gehalt-bekommen-spezialisten-und-fachkraefte-1252671/">So viel Gehalt bekommen Spezialisten und Fachkräfte</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Gehälter: So viel verdienen Sie in der Personalabteilung" href="http://www.marktundmittelstand.de/gehalt/gehaelter-so-viel-verdienen-sie-in-der-personalabteilung-1251691/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/c/7/csm_cr_gehalt_cdc2644138.jpg" width="390" height="268" alt="Die Personalabteilung kümmert auch darum, dass die Mitarbeiter ihren Lohn bekommen. Was Personaler selbst verdienen, verrät unsere Übersicht." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Der grosse Gehaltsvergleich</div>
        <div class="heading level-3 title ellipsis">
            <a title="Gehälter: So viel verdienen Sie in der Personalabteilung" href="http://www.marktundmittelstand.de/gehalt/gehaelter-so-viel-verdienen-sie-in-der-personalabteilung-1251691/">Gehälter: So viel verdienen Sie in der Personalabteilung</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item last image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Gehälter: So viel verdienen Sie im Marketing" href="http://www.marktundmittelstand.de/gehalt/gehaelter-so-viel-verdienen-sie-im-marketing-1251091/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/9/6/csm_Gehaelter_Marketing_8423a7d215.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Der grosse Gehaltsvergleich</div>
        <div class="heading level-3 title ellipsis">
            <a title="Gehälter: So viel verdienen Sie im Marketing" href="http://www.marktundmittelstand.de/gehalt/gehaelter-so-viel-verdienen-sie-im-marketing-1251091/">Gehälter: So viel verdienen Sie im Marketing</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                                
                            
                    
                </div>
            </div>
            
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div><div id="c917241" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-ressort template-ressort-1">
            
                

    <div class="ressort ressort-above-list">
        
            <a href="http://www.marktundmittelstand.de/recht-steuern/">
                Recht & Steuern
            </a>
        
        
    </div>

            
            <div class="item-list">
                <div class="row">
                    
                        
                                <div class="col-md-6 col-md-push-6 col-sm-8 col-sm-push-4">
                                    




<div class="item first image-above">
    
        


<div class="image">
    
        
                
                        
                                <a title="Was das ERV-Gesetz für zukünftige Gerichtsverfahren bedeutet" href="http://www.marktundmittelstand.de/recht-steuern/was-das-erv-gesetz-fuer-zukuenftige-gerichtsverfahren-bedeutet-1257771/">
                                    <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/6/b/csm_ON_Justizdigital_279d1b22b7.jpg" width="481" height="240" alt="Digitale Justiz: Recht gesprochen wird zwar auch in Zukunft von menschlichen Richtern. Aber die Kommunikation wandert ins Digitale." />
                                </a>
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Digitalisierung erreicht die Justiz</div>
        <div class="heading level-2 title ellipsis">
            <a title="Was das ERV-Gesetz für zukünftige Gerichtsverfahren bedeutet" href="http://www.marktundmittelstand.de/recht-steuern/was-das-erv-gesetz-fuer-zukuenftige-gerichtsverfahren-bedeutet-1257771/">Was das ERV-Gesetz für zukünftige Gerichtsverfahren bedeutet</a>
        </div>
        
            <p class="ellipsis">Was in der Wirtschaft längst Alltag ist, hält nun auch in der deutschen Gerichtsbarkeit Einzug: Das neue E-Justice-Gesetz ermöglicht den elektronischen Rechtsverkehr.
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/recht-steuern/was-das-erv-gesetz-fuer-zukuenftige-gerichtsverfahren-bedeutet-1257771/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/recht-steuern/rechtsabteilungen-fehlt-es-noch-an-technikaffinitaet-1252611/">
                            <span class="title">Rechtsabteilungen fehlt es noch an Technikaffinität</span>
                            <span class="abstract hidden-xs"> - Durch neue digitale Technologien erhoffen sich Unternehmensanwälte integrierte und effizienzsteigernde Lösungen. Allzu gut vorbereitet sind sie auf diese Herausforderungen allerdings noch nicht.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/recht-steuern/urteil-des-eugh-wer-links-setzt-muss-aufpassen-1253291/">
                            <span class="title">Urteil des EuGH: Wer Links setzt, muss aufpassen</span>
                            <span class="abstract hidden-xs"> - Vorsicht beim Verlinken: Das Internet ist kein rechtsfreier Raum. Wer unbedacht Links setzt, riskiert Streit – und das kann teuer werden. Das hat der Europäische Gerichtshof festgestellt. Auch ein deutsches Gericht hat in einem ähnlichen Fall entscheiden müssen.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/themen/strategie/der-mittelstand-hat-digitalen-nachholbedarf-1252001/">
                            <span class="title">Der Mittelstand hat digitalen Nachholbedarf</span>
                            <span class="abstract hidden-xs"> - Der Mittelstand hinkt bei der Digitalisierung hinterher. In einer Studie des Bundeswirtschaftsministeriums schneiden Fahrzeugbau und Logistik besonders schlecht ab.</span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                                </div>
                                <div class="col-md-6 col-md-pull-6 col-sm-4 col-sm-pull-8">
                                    <div class="row">
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Was muss der GmbH-Geschäftsführer bei Insolvenzreife tun?" href="http://www.marktundmittelstand.de/recht-steuern/was-muss-der-gmbh-geschaeftsfuehrer-bei-insolvenzreife-tun-1257141/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/7/e/csm_ON_gmbh_insolvenz_2c13314c0c.jpg" width="390" height="268" alt="Pleite: Wird die GmbH zahlungsunfähig oder überschuldet, hat der Geschäftsführer innerhalb von höchstens drei Wochen einen Antrag auf die Eröffnung eines Insolvenzverfahrens zu stellen. " />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Tipps für mittelständische GmbH</div>
        <div class="heading level-3 title ellipsis">
            <a title="Was muss der GmbH-Geschäftsführer bei Insolvenzreife tun?" href="http://www.marktundmittelstand.de/recht-steuern/was-muss-der-gmbh-geschaeftsfuehrer-bei-insolvenzreife-tun-1257141/">Was muss der GmbH-Geschäftsführer bei Insolvenzreife tun?</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Braucht die GmbH ein Compliance-System?" href="http://www.marktundmittelstand.de/recht-steuern/braucht-die-gmbh-ein-compliance-system-1257131/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/b/2/csm_ON_gmbh_compliance_9ab3ac33c4.jpg" width="390" height="268" alt="Recht und Ordnung: Compliance-Systeme sollen dafür sorgen, dass sich alle Mitarbeiter an das Gesetz halten." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Braucht die GmbH ein Compliance-System?</div>
        <div class="heading level-3 title ellipsis">
            <a title="Braucht die GmbH ein Compliance-System?" href="http://www.marktundmittelstand.de/recht-steuern/braucht-die-gmbh-ein-compliance-system-1257131/">Braucht die GmbH ein Compliance-System?</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div></div><div class="row hidden-sm hidden-xs">
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Schärferes Wettbewerbsrecht: Was Mittelständler jetzt wissen müssen" href="http://www.marktundmittelstand.de/recht-steuern/schaerferes-wettbewerbsrecht-was-mittelstaendler-jetzt-wissen-muessen-1257671/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/8/b/csm_ON_Eisdiele_Yusuftuvi_ThinkstockPhotos-481494890_a08dd651c1.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">GWB-Novelle</div>
        <div class="heading level-3 title ellipsis">
            <a title="Schärferes Wettbewerbsrecht: Was Mittelständler jetzt wissen müssen" href="http://www.marktundmittelstand.de/recht-steuern/schaerferes-wettbewerbsrecht-was-mittelstaendler-jetzt-wissen-muessen-1257671/">Schärferes Wettbewerbsrecht: Was Mittelständler jetzt wissen müssen</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item last image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Kann ein GmbH-Geschäftsführer jederzeit abberufen und gekündigt werden?" href="http://www.marktundmittelstand.de/recht-steuern/kann-ein-gmbh-geschaeftsfuehrer-jederzeit-abberufen-und-gekuendigt-werden-1257121/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/f/csm_ON_gmbh_kuendigung_77552c2c84.jpg" width="390" height="268" alt="Und tschüss: Auch ein Geschäftsführer kann entlassen werden - er hat aber genauso Rechte wie jeder andere Arbeitnehmer auch." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Tipps für die mittelständische GmbH</div>
        <div class="heading level-3 title ellipsis">
            <a title="Kann ein GmbH-Geschäftsführer jederzeit abberufen und gekündigt werden?" href="http://www.marktundmittelstand.de/recht-steuern/kann-ein-gmbh-geschaeftsfuehrer-jederzeit-abberufen-und-gekuendigt-werden-1257121/">Kann ein GmbH-Geschäftsführer jederzeit abberufen und gekündigt werden?</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                                    </div>
                                </div>
                        
                    
                </div>
            </div>
            
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div><div id="c917181" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-ressort template-ressort-3">
            
                

    <div class="ressort ressort-above-list">
        
            <a href="http://www.marktundmittelstand.de/einkauf/">
                Einkauf
            </a>
        
        
    </div>

            
            <div class="item-list">
                <div class="row">
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item first image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="So entwickelt sich der Markt bei Aluminium, Magnesium und Titan" href="http://www.marktundmittelstand.de/einkauf/so-entwickelt-sich-der-markt-bei-aluminium-magnesium-und-titan-1258421/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/1/csm_ON_Aluminum_1d7a993ccb.jpg" width="390" height="268" alt="Der wichtigste Leichtbaurohstoff im Bereich Automotive ist Aluminium. Mehr als die Hälfte der Produktion liegt in chinesischer Hand." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Mineralische Rohstoffe für den Leichtbau</div>
        <div class="heading level-3 title ellipsis">
            <a title="So entwickelt sich der Markt bei Aluminium, Magnesium und Titan" href="http://www.marktundmittelstand.de/einkauf/so-entwickelt-sich-der-markt-bei-aluminium-magnesium-und-titan-1258421/">So entwickelt sich der Markt bei Aluminium, Magnesium und Titan</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Der Einkauf sollte Bestandteil der Produktentwicklung sein" href="http://www.marktundmittelstand.de/einkauf/der-einkauf-sollte-bestandteil-der-produktentwicklung-sein-1258331/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/8/f/csm_ON_geldsparen_fc1dd05cb4.jpg" width="390" height="268" alt="Kosten optimieren: Beim Design-to-Cost-Ansatz wird mit Hilfe der Total Cost of Ownership bereits in der Auswahl einzelner Komponenten die langfristig günstigste Alternative ermittelt. " />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">„Cost Engineering“</div>
        <div class="heading level-3 title ellipsis">
            <a title="Der Einkauf sollte Bestandteil der Produktentwicklung sein" href="http://www.marktundmittelstand.de/einkauf/der-einkauf-sollte-bestandteil-der-produktentwicklung-sein-1258331/">Der Einkauf sollte Bestandteil der Produktentwicklung sein</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="„Viele Mittelständler wissen nicht, was in ihren Produkten steckt“" href="http://www.marktundmittelstand.de/einkauf/viele-mittelstaendler-wissen-nicht-was-in-ihren-produkten-steckt-1257791/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/a/a/csm_ON_Rohstoffabbau_Photllurg_Thinkstock_Getty_Images_77e03e27f9.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Interview mit Torsten Brandenburg</div>
        <div class="heading level-3 title ellipsis">
            <a title="„Viele Mittelständler wissen nicht, was in ihren Produkten steckt“" href="http://www.marktundmittelstand.de/einkauf/viele-mittelstaendler-wissen-nicht-was-in-ihren-produkten-steckt-1257791/">„Viele Mittelständler wissen nicht, was in ihren Produkten steckt“</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Mit TCO versteckte Kosten aufdecken" href="http://www.marktundmittelstand.de/einkauf/mit-tco-versteckte-kosten-aufdecken-1257751/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/d/c/csm_ON_Paketbote_Ryan_McVay_ThinkstockPhotos_Getty_Images_9f76f30c1e.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Kolumne</div>
        <div class="heading level-3 title ellipsis">
            <a title="Mit TCO versteckte Kosten aufdecken" href="http://www.marktundmittelstand.de/einkauf/mit-tco-versteckte-kosten-aufdecken-1257751/">Mit TCO versteckte Kosten aufdecken</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                                </div><div class="row">
                            
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Green Procurement – Einkaufen mit dem „grünen Daumen“" href="http://www.marktundmittelstand.de/einkauf/green-procurement-einkaufen-mit-dem-gruenen-daumen-1257691/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/0/b/csm_ON_Kongo_Sloot_Thinkstock_Getty_Images_85e66948d8.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Kolumne</div>
        <div class="heading level-3 title ellipsis">
            <a title="Green Procurement – Einkaufen mit dem „grünen Daumen“" href="http://www.marktundmittelstand.de/einkauf/green-procurement-einkaufen-mit-dem-gruenen-daumen-1257691/">Green Procurement – Einkaufen mit dem „grünen Daumen“</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Die Risiken nehmen weiter zu" href="http://www.marktundmittelstand.de/einkauf/die-risiken-nehmen-weiter-zu-1257191/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/0/9/csm_ON_Chipproduktion_ldphotoro_ThinkstockPhotos_Getty_Images_35589f4510.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Rohstoffbeschaffung</div>
        <div class="heading level-3 title ellipsis">
            <a title="Die Risiken nehmen weiter zu" href="http://www.marktundmittelstand.de/einkauf/die-risiken-nehmen-weiter-zu-1257191/">Die Risiken nehmen weiter zu</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Deutsche Unternehmen scheuen hohe Kosten und Risiken" href="http://www.marktundmittelstand.de/einkauf/deutsche-unternehmen-scheuen-hohe-kosten-und-risiken-1256321/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/5/csm_ON_Kohleabbau_Polen_Jacek_Sopotnicki_ThinkstockPhotos_Getty_Images_e5a87605ec.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Auslandsbergbau</div>
        <div class="heading level-3 title ellipsis">
            <a title="Deutsche Unternehmen scheuen hohe Kosten und Risiken" href="http://www.marktundmittelstand.de/einkauf/deutsche-unternehmen-scheuen-hohe-kosten-und-risiken-1256321/">Deutsche Unternehmen scheuen hohe Kosten und Risiken</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                    
                        <div class="col-md-3 col-sm-6 col-xs-12">
                            




<div class="item last image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Mittelstand benötigt noch Zeit für Umsetzung von Industrie 4.0" href="http://www.marktundmittelstand.de/einkauf/mittelstand-benoetigt-noch-zeit-fuer-umsetzung-von-industrie-40-1255951/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/3/9/csm_ON_Industrie_4.0_PJ66431470_Thinkstock_Photos_Getty_Images_6f26ec1e07.jpg" width="390" height="268" alt="" />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Umfrage unter Einkäufern</div>
        <div class="heading level-3 title ellipsis">
            <a title="Mittelstand benötigt noch Zeit für Umsetzung von Industrie 4.0" href="http://www.marktundmittelstand.de/einkauf/mittelstand-benoetigt-noch-zeit-fuer-umsetzung-von-industrie-40-1255951/">Mittelstand benötigt noch Zeit für Umsetzung von Industrie 4.0</a>
        </div>
        
    </div>

    

    
</div>
                        </div>
                        
                                
                            
                    
                </div>
            </div>
            
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div><div id="c919081" class="csc-default"><div class="tx-pxteaser-pi1" data-infinite="0">
	<!--TYPO3SEARCH_end-->
	
    
        <div class="template-ressort template-ressort-2">
            
                

    <div class="ressort ressort-above-list">
        
            <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/">
                Zukunftsmärkte
            </a>
        
        
    </div>

            
            <div class="item-list">
                <div class="row">
                    
                        
                                <div class="col-md-6 col-sm-8">
                                    




<div class="item first image-above">
    
        


<div class="image">
    
        
                
                        
                                <a title="Was bedeutet der Brexit für Ihr Unternehmen?" href="http://www.marktundmittelstand.de/zukunftsmaerkte/was-bedeutet-der-brexit-fuer-ihr-unternehmen-1257111/">
                                    <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/5/8/csm_ON_WSM052017_bw_3a3f436f8a.jpg" width="481" height="240" alt="" />
                                </a>
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Wir sind Mittelstand</div>
        <div class="heading level-2 title ellipsis">
            <a title="Was bedeutet der Brexit für Ihr Unternehmen?" href="http://www.marktundmittelstand.de/zukunftsmaerkte/was-bedeutet-der-brexit-fuer-ihr-unternehmen-1257111/">Was bedeutet der Brexit für Ihr Unternehmen?</a>
        </div>
        
            <p class="ellipsis">Der Antrag auf Ausstieg der Briten aus der EU ist seit Ende März offiziell. Aber was bedeutet der Brexit für die Mittelständler? Wir haben bei Unternehmern nachgefragt.
                
                    &nbsp;
                    <a class="more-link" href="http://www.marktundmittelstand.de/zukunftsmaerkte/was-bedeutet-der-brexit-fuer-ihr-unternehmen-1257111/">
                        <i class="fa fa-angle-double-right"></i>mehr lesen
                    </a>
                
            </p>
        
    </div>

    
    
        <ul class="related-pages">
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/themen/strategie/wie-digital-ist-ihre-firma-1255831/">
                            <span class="title">Wie digital ist Ihre Firma?</span>
                            <span class="abstract hidden-xs"> - Für mittelständische Unternehmen geht es bei der Digitalisierung um die Verbesserung der Organisation, der Prozesse und des Kontakts zu den Kunden. Was das Thema für Sie noch bedeutet, haben uns zahlreiche Mittelständler verraten.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/nach-dem-brexit-rechtsfolgen-fuer-deutschen-mittelstand-1236011/">
                            <span class="title">Nach dem Brexit: Rechtsfolgen für deutschen Mittelstand</span>
                            <span class="abstract hidden-xs"> - Wenn die Briten die EU verlassen, ändert sich auch rechtlich so einiges. Worauf sich dann der deutsche Mittelstand einstellen muss.</span>
                        </a>
                    </li>
                
            
                
                    <li class="textline ellipsis">
                        <a href="http://www.marktundmittelstand.de/zukunftsmaerkte/brexit-mittelstand-fuerchtet-einfuehrung-von-zoellen-1236001/">
                            <span class="title">Brexit: Mittelstand fürchtet Einführung von Zöllen</span>
                            <span class="abstract hidden-xs"> - Die Mehrheit der Briten will nicht länger in der Europäischen Union (EU) bleiben. Wenn Großbritannien aus der EU austritt, hätte das erhebliche rechtliche Folgen für den deutschen Mittelstand. Welche?</span>
                        </a>
                    </li>
                
            
                
            
        </ul>
    


    
</div>
                                </div>
                                <div class="col-md-6 col-sm-4">
                                    <div class="row">
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Was deutsche Unternehmen in Frankreich beachten müssen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/was-deutsche-unternehmen-in-frankreich-beachten-muessen-1256021/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/b/2/csm_ON_PalaisdeJustice_6401ca9ebb.jpg" width="390" height="268" alt="La Justice: Wer als deutscher Unternehmer Geschäfte in Frankreich macht, sollte bewandert sein in den elementaren Gepflogenheiten der französischen Justiz." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Zehn Fragen zum Exportrecht</div>
        <div class="heading level-3 title ellipsis">
            <a title="Was deutsche Unternehmen in Frankreich beachten müssen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/was-deutsche-unternehmen-in-frankreich-beachten-muessen-1256021/">Was deutsche Unternehmen in Frankreich beachten müssen</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Türkei: Exporteure aus dem Mittelstand von Politik nicht betroffen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/tuerkei-exporteure-des-mittelstands-von-politik-nicht-betroffen-1255971/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/0/0/csm_Tuerkei_Mittelstand_Export_f1a68b6c4b.jpg" width="390" height="268" alt="Derzeit setzt der türkische Präsident Recep Tayyip Erdogan auf politische Konfrontation mit der EU. Für den deutschen Mittelstand gibt es dennoch keinen Grund zur Sorge." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">„Nach dem Referendum wieder Normalität“</div>
        <div class="heading level-3 title ellipsis">
            <a title="Türkei: Exporteure aus dem Mittelstand von Politik nicht betroffen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/tuerkei-exporteure-des-mittelstands-von-politik-nicht-betroffen-1255971/">Türkei: Exporteure aus dem Mittelstand von Politik nicht betroffen</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div></div><div class="row hidden-sm hidden-xs">
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="German Desk soll Handelsfinanzierungslücke schließen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/german-desk-soll-handelsfinanzierungsluecke-schliessen-1255041/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/6/6/csm_German_Desk_Handelsfinanzierung_3fa78ada36.jpg" width="390" height="268" alt="Am sogenannten German Desk können Vertreter deutscher Firmen im Ausland künftig Finanzierungsmöglichkeiten und Marktinformationen aus einer Hand beziehen." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Geld und Rat aus einer Hand</div>
        <div class="heading level-3 title ellipsis">
            <a title="German Desk soll Handelsfinanzierungslücke schließen" href="http://www.marktundmittelstand.de/zukunftsmaerkte/german-desk-soll-handelsfinanzierungsluecke-schliessen-1255041/">German Desk soll Handelsfinanzierungslücke schließen</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                    
                        
                                        
                                        <div class="col-md-6">
                                        
                                            




<div class="item last image-above">
    
        


<div class="image">
    
        
                
                        
                                
                                    <a title="Mit Kooperationen gegen Fachkräftemangel im Ausland" href="http://www.marktundmittelstand.de/zukunftsmaerkte/mit-kooperationen-gegen-fachkraeftemangel-im-ausland-1254931/">
                                        <img src="http://www.marktundmittelstand.de/fileadmin/_processed_/8/6/csm_Fachkraeftemangel_Ausland_Mittelstand_fb1ba6c606.jpg" width="390" height="268" alt="Servicetechniker und Ingenieure suchen Mittelständler besonders häufig im Ausland. Kontakte zu guten Leuten schmieden sie über Kooperationen mit Universitäten und Fachschulen." />
                                    </a>
                                

                                
                                
                            
                    
            
    
</div>
    

    

    <div class="text">
        <div class="heading level-4 subtitle  ellipsis">Universität und Technikschule</div>
        <div class="heading level-3 title ellipsis">
            <a title="Mit Kooperationen gegen Fachkräftemangel im Ausland" href="http://www.marktundmittelstand.de/zukunftsmaerkte/mit-kooperationen-gegen-fachkraeftemangel-im-ausland-1254931/">Mit Kooperationen gegen Fachkräftemangel im Ausland</a>
        </div>
        
    </div>

    

    
</div>

                                        
                                            </div>
                                        
                            
                        
                                    </div>
                                </div>
                        
                    
                </div>
            </div>
            
        </div>
    

	<!--TYPO3SEARCH_begin-->
</div></div></div></div></div>
        <!--TYPO3SEARCH_end-->
    </div>

    <footer id="footer-menu">
        <nav class="container">
            <a href="http://www.marktundmittelstand.de/#header" class="back-to-top"></a>
            <div class="col-sm-4 footer-col-1" data-mh="footer-group">
                <div id="c701168" class="csc-default"><h3  class="csc-firstHeader">Ressorts</h3></div><div id="c918601" class="csc-default"><div class="row gridelement element2cols65-35"><div class="col-sm-8 col1"><div id="c701078" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/personal/" title="Opens internal link in current window" class="internal-link">Personal</a></p>
<p class="bodytext"><a href="http://www.marktundmittelstand.de/recht-steuern/" title="Opens internal link in current window" class="internal-link">Recht &amp; Steuern</a></p>
<p class="bodytext"><a href="http://www.marktundmittelstand.de/zukunftsmaerkte/" title="Opens internal link in current window" class="internal-link">Zukunftsmärkte</a></p>
<p class="bodytext"><a href="http://www.marktundmittelstand.de/themen/" title="Opens internal link in current window" class="internal-link">Themen</a></p></div></div><div class="col-sm-4 col2"><div id="c701088" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/gehalt/" title="Opens internal link in current window" class="internal-link">Gehalt</a></p>
<p class="bodytext"><a href="http://www.marktundmittelstand.de/einkauf/" title="Opens internal link in current window" class="internal-link">Einkauf</a></p>
<p class="bodytext"><a href="http://www.marktundmittelstand.de/archiv/" title="Opens internal link in current window" class="internal-link">Archiv</a></p></div></div></div></div><div id="c934761" class="csc-default"><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-vpwq050zvr3cvfhh-holder"></div><script>var vpwq050zvr3cvfhh,vpwq050zvr3cvfhh_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vpwq050zvr3cvfhh_poll(function(){if(window['om_loaded']){if(!vpwq050zvr3cvfhh){vpwq050zvr3cvfhh=new OptinMonsterApp();return vpwq050zvr3cvfhh.init({u:"10478.224319",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vpwq050zvr3cvfhh=new OptinMonsterApp();vpwq050zvr3cvfhh.init({u:"10478.224319",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --></div>
            </div>
            <div class="col-sm-4 footer-col-2" data-mh="footer-group">
                <div id="c701178" class="csc-default"><h3  class="csc-firstHeader">Media</h3></div><div id="c701098" class="csc-default"><div class="row gridelement element3cols33-33-33"><div class="col-sm-4 col1"><div id="c701108" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/magazin/" title="Opens internal link in current window" class="internal-link">Magazin</a></p></div></div><div class="col-sm-4 col2"><div id="c701118" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/mediadaten/" title="Opens internal link in current window" class="internal-link">Media Kit<br /></a></p></div></div><div class="col-sm-4 col3"><div id="c701128" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/social-media/" title="Opens internal link in current window" class="internal-link">Social Media</a></p></div></div></div></div><div id="c701188" class="csc-default csc-space-before-10"><h3 >Veranstaltungen</h3></div><div id="c701158" class="csc-default"><div class="row gridelement element2cols65-35"><div class="col-sm-8 col1"><div id="c701208" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/events/allianz/" title="Opens internal link in current window" class="internal-link">Allianz für den<br />Mittelstand</a></p></div></div><div class="col-sm-4 col2"><div id="c701198" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/termine/" title="Opens internal link in current window" class="internal-link">Termine</a></p></div></div></div></div><div id="c701218" class="csc-default csc-space-before-10"><h3 >Markt &amp; Mittelstand</h3></div><div id="c701148" class="csc-default"><div class="row gridelement element3cols33-33-33"><div class="col-sm-4 col1"><div id="c701131" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/ueber-uns/" title="Opens internal link in current window" class="internal-link">Über uns</a></p></div></div><div class="col-sm-4 col2"><div id="c701130" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/kontakt/" title="Opens internal link in current window" class="internal-link">Kontakt</a></p></div></div><div class="col-sm-4 col3"><div id="c701228" class="csc-default"><p class="bodytext"><a href="http://www.marktundmittelstand.de/impressum/" title="Opens internal link in current window" class="internal-link">Impressum</a></p></div></div></div></div>
            </div>
            <div class="col-sm-4 footer-col-3" data-mh="footer-group">
                <div class="footer-search">
                    <div class="tx-solr">
		

	
    <div class="tx-solr-searchbox collapse-group">
        <script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.marktundmittelstand.de/?eID=tx_solr_suggest&id=1&filters=%7B%22noDuplicates%22%3A%22-access%3A%5C%22c%3A-1%5C%22%20AND%20-access%3A%5C%22c%3A-2%5C%22%22%7D';
				/*]]>*/
				</script>
			

        <h3>Suche</h3>

        <form id="tx-solr-search-form-pi-search-footer" action="http://www.marktundmittelstand.de/suche/" method="get" accept-charset="utf-8">
            <div class="arrow-up"><i class="glyphicon glyphicon-triangle-top"></i></div>
            <input type="hidden" name="id" value="372" />
            <input type="hidden" name="L" value="0" />
            <input type="text" id="inputText" class="tx-solr-q form-control" name="q" value="" placeholder="Was suchen Sie?" autocomplete="off" />
        </form>
    </div>
	


	</div>
	
                </div>
                <div class="footer-social">
                    <h3>Folgen Sie uns</h3>        <a href="http://www.facebook.com/MarktundMittelstand" class="addthis_button_facebook" title="MarktundMittelstand auf Facebook" alt="facebook" target="_blank"><i class="fa fa-facebook"></i><span>Auf facebook teilen</span></a>
        <a href="https://twitter.com/MuM_Magazin" class="addthis_button_twitter" title="MarktundMittelstand auf Twitter" alt="twitter" target="_blank"><i class="fa fa-twitter"></i><span>Auf twitter teilen</span></a>
        <a href="https://plus.google.com/114110534017394359762" class="addthis_button_googleplus" title="MarktundMittelstand auf Google+" alt="Google+" target="_blank"><i class="fa fa-google-plus"></i><span>besuchen Sie uns auf Google+</span></a>
        <a href="https://www.xing.com/news/pages/markt-und-mittelstand-das-wachstumsmagazin-202" class="addthis_button_xing" title="MarktundMittelstand auf Xing" alt="Xing" target="_blank"><i class="fa fa-xing"></i><span>besuchen Sie uns auf Xing</span></a>
        <a href="rss.xml" class="rss_feed" title="RSS Feed MarktundMittelstand" alt="RSS Feed MarktundMittelstand" target="_blank"><i class="fa fa-rss"></i><span>Get all messages in your RSS reader</span></a>
                </div>
                <div class="ivw-logo">
                    <a href="http://www.fum-digital.de/" target="_blank"><img src="http://www.marktundmittelstand.de/typo3conf/ext/site_assets/default/img/ivw_logo_transp.png" width="80" height="33"   alt="" ></a>
                </div>
            </div>
        </nav>

        <div class="bg-line-full-width"></div>

    </footer>
    <footer id="footer-copy" class="container">
        <div id="c207492" class="csc-default">2017 © Markt und Mittelstand ·  Alle Rechte vorbehalten.</div>
    </footer>
    

    <!--outer-wrapper end -->
</div>

<!-- mum newsletter sticky --><!-- // mum newsletter sticky --><div class="tx-px-cookiepolicybar">
    
    
        <div id="cookie-policy-bar">
            <span>
                Um „Markt und Mittelstand“ stetig zu verbessern, verwenden wir Cookies. Wenn Sie auf der Seite weitersurfen, stimmen Sie der Cookie-Nutzung zu.
            </span>
            
                <a class="more" target="_blank" href="http://www.marktundmittelstand.de/datenschutzerklaerung/">Mehr erfahren</a>
            
            <span class="agree">
                <i class="fa fa-square-o"></i> Ich stimme zu
            </span>
        </div>
    

</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="http://www.marktundmittelstand.de/typo3temp/compressor/merged-fe7b3fb857714bccdf2fb91f2c0d9db7-1f7d52e160f58741a3d4fc7ea73c2eb5.1490272057.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" type="text/javascript"></script>
<script src="http://www.marktundmittelstand.de/typo3temp/compressor/merged-0524da60dc9eb12ca5bf6a19f87e825e-03ceb6279dd6f20b4fa912704b33d2b7.1490272057.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/

            window.jQuery || document.write(unescape('%3Cscript src="/typo3conf/ext/px_lib/Resources/Public/Js/vendor/jquery/jquery-1.12.4.min.js"%3E%3C/script%3E'));
            window.jQuery.ui || document.write(unescape('%3Cscript src="/typo3conf/ext/px_lib/Resources/Public/Js/vendor/jquery/ui/jquery-ui-1.11.4.min.js"%3E%3C/script%3E'));
          var _gaq = [ ['_gat._anonymizeIp'],['_trackPageLoadTime']];
          _gaq.push(['_setAccount', 'UA-20653888-1']);
          _gaq.push(['_trackPageview']);
          (function(d, t) {
          var g = d.createElement(t); g.async = true;
          g.src = ('https:' == d.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(g, s);
         })(document, 'script');

/*]]>*/
</script>

</body>
</html>